Bienvenido a ForoPhotoshop.com

Foro Photoshop es una comunidad en español dedicada a los usuarios de Photoshop.
¡REGÍSTRATE AHORA!

Move Tool problema!

Tema en 'Problemas con Photoshop' iniciado por Nahue, 6 Jun 2019.

  1. Nahue

    Nahue Miembro Nuevo

    3
    0
    1
    Buenas tardes gente. Este es mi primer post.
    Les comento el problema... básicamente cuando uso la herramienta para mover, me suelta lo que muevo en un punto alejado al que lo muevo, como si tuviera un imán que lo atrae siempre al mismo lugar (y no es el lugar de origen)... les dejo un video...

    Detalles:
    - Uso el photoshop cs6
    - Notebook, 16gm de ram, i7, video nvidia GF 960m
    - Wacom Cintiq 21 ux

    Video:https://www.dropbox.com/s/a0rx7wzr49h8i5r/2019-06-06 14-10-04.mp4?dl=0

    Porfa, me corta todo el trabajo lidiar con eso...
    Gracias.
     
  2. Sheyla

    Sheyla Super Moderador

    233
    63
    28
    Hola Nahue.
    Que raro, raro, raro...
    Tienes algun otro raton, tableta grafica o elemento similar conectado al ordenador?
    Si es así, desconectalo y abre nuevamente Photoshop para ver si todo vuelve a su estado natural.
     
  3. Nahue

    Nahue Miembro Nuevo

    3
    0
    1
    Hola! gracias Sheyla por responder... sí pensé lo mismo, tengo el mouse y el pad de la notebook activados al mismo tiempo, pero los desconecté y deshabilité a ambos pero siguió pasando lo mismo...
    A noche, probé usar una intuos 5 en vez de la cintiq y el programa actuaba normal, no sucedía esto.... estoy pensando que más que un problema de photoshop resultaría en un poblema de compatibilidad de mi equipo con la cintiq... =´(
     
  4. SxArgos

    SxArgos Activo

    187
    42
    28
    como se ve el el video a veces se te queda donde quieres y otras sale disparado.. asi que opino como sheyla parece mas un problema de algun dispositivo que de photoshop...
    Me recuerda a los casos en que se te queda pegada un tecla de teclado o raton y no te das cuenta XD.
     
  5. Nahue

    Nahue Miembro Nuevo

    3
    0
    1
    Sí, claro, es lo que empecé a pensar. por eso mi comentario más arriba.... qué sugerirías hacer? a parte de desconectar esos dispositivos... hay alguna manera de corregirlo?? porque también actualicé el driver de la Wacom y hasta bajé drivers más viejos por las dudas... y nada...
     
  6. SxArgos

    SxArgos Activo

    187
    42
    28
    Si es un problema de algun dispotivo la unica solucion que hay es arreglarl o cambiar el dispotivo .
     

Compartir esta página